id=
Knowledge Base
Keine weitere Unterstützung für SAP_ABA 701 und kleiner (ID 9002)
Gepostet von Christian Gradolf an 03.09.2015 17:14 in den Kategorien PLC (PCF) V2.7, UTI V9.0, OBJ V9.0, PCF V3.14, MSC V5.11, PCM V3.3, DMC (PCF) V3.2, OLM V4.12, ADM V3.14
Dieses Produkt unterstützt ab dieser Version nur noch SAP_ABA 702 und grösser.